Iveco forum - Форум Ивеко рессоры на Iveco Daily

 

РегистрацияПоиск FAQ Пользователи Группы Вход

Глохнет при трогании

На страницу 1, 2, 3  След.
 
Ответить на тему    Iveco Форум » Iveco EuroCargo
Глохнет при трогании
Автор Сообщение
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Глохнет при трогании Ответить с цитатой
Всем привет,появилась такая проблема заводится, газует все как положено, начинаешь трогаться только нажимаешь на педаль газа сразу глохнет, уже от кпп отключил провод, со спидометра высунул предохранитель и всё равно, чё делать куда лезть ума не приложу
Тектор 6-ка, 2002г
Вт Май 28, 2019 12:59 pm Посмотреть профиль Отправить личное сообщение Отправить e-mail
Adsense




Сообщение Зарегистрируйтесь чтобы убрать рекламу
Григорий Grigoryi
Читатель


Зарегистрирован: 07.10.2017
Сообщения: 95
Откуда: Псков

Сообщение Ответить с цитатой
Коробка, мост не заклинили? Ручник растормаживается?
Вт Май 28, 2019 5:48 pm Посмотреть профиль Отправить личное сообщение
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой
Григорий Grigoryi писал(а):
Коробка, мост не заклинили? Ручник растормаживается?

Не, не с этим всё в порядке груженый слегка, с первой передачи трогается на холостом, только газ нажал сразу глохнет, но уже я понял одно когда остывает получше себя ведёт
Вт Май 28, 2019 6:02 pm Посмотреть профиль Отправить личное сообщение Отправить e-mail
Григорий Grigoryi
Читатель


Зарегистрирован: 07.10.2017
Сообщения: 95
Откуда: Псков

Сообщение Ответить с цитатой
А глохнет как, сразу, как будто зажигание выключаешь, или подтраивает и как бы от нагрузки. Проверьте какие ошибки наморгает.
Вт Май 28, 2019 9:49 pm Посмотреть профиль Отправить личное сообщение
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой
Григорий Grigoryi писал(а):
А глохнет как, сразу, как будто зажигание выключаешь, или подтраивает и как бы от нагрузки. Проверьте какие ошибки наморгает.

Ошибка цепи стартера
Ср Май 29, 2019 10:01 am Посмотреть профиль Отправить личное сообщение Отправить e-mail
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой

Вобщем вот эта реле накрылась
Ср Май 29, 2019 2:18 pm Посмотреть профиль Отправить личное сообщение Отправить e-mail
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой
Sad


Последний раз редактировалось: ive_tector (Ср Июл 03, 2019 8:50 am), всего редактировалось 1 раз
Пт Май 31, 2019 2:21 pm Посмотреть профиль Отправить личное сообщение Отправить e-mail
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой
Ребята как вытащить эту мамку и где её взять, обгорела. Сильно шилом ковырять боюсь

Чт Июн 06, 2019 4:12 pm Посмотреть профиль Отправить личное сообщение Отправить e-mail
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой
До сих пор не могу решить проблему, поменял реле стартера, втягивающее реле, снимал блок едс, возил Сергею(он есть на этом форуме) на ремонт, после как привёз блок завелась как ни в чём не бывало взял на следующий день загрузку, с утра прихожу завёл, только трогаюсь с места опять глохнет, это на столько я смог выехать с ряда


Последний раз редактировалось: ive_tector (Ср Июл 03, 2019 8:50 am), всего редактировалось 2 раз(а)
Ср Июн 12, 2019 4:37 pm Посмотреть профиль Отправить личное сообщение Отправить e-mail
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой
Прозвонил контакты на колоде к едс все плюсы и минусы которые должны быть они есть, зажигание и сигнал на стартер приходят, но с 37 контакта не выходит + на реле стартера, что уже делать ума не приложу, плюсы проверял под нагрузкой тестер не показал проседания даже в десятых
Ср Июн 12, 2019 4:40 pm Посмотреть профиль Отправить личное сообщение Отправить e-mail
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой
Диагностика на машине показала ошибку цепи стартера, диагностика самого блока едс показала два раза был voltage too high, то бишь скачёк напряжения, откуда ему взяться было не знаю и сколько надо дать вольт чтобы едс увидел скачёк?

Ср Июн 12, 2019 4:52 pm Посмотреть профиль Отправить личное сообщение Отправить e-mail
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой
Забыл сказать, что лет 5 назад я менял стартер на новый и подключал его как было, а оказалось что, на втягивающем реле есть две толстых шпильки, одна тоненькая и одна под болтик, у меня зелёный проводок 37й контакт с едс был подключен к маленькой шпильке на втягивающем, потом как оказалось это вообще минус а который под болтик это и есть плюс который идёт от реле на стартере, тоесть зелёный проводок не был подключен к реле (маленькой), а сразу на втягивающее. Перелопатив весь форум от интроверта нашёл заметку в одной из тем, что подключишь на прямую типа привезёшь блок в ремонт, но 5 лет у меня было подключено неправильно и всё работало идеально
Ср Июн 12, 2019 5:02 pm Посмотреть профиль Отправить личное сообщение Отправить e-mail
vadim800
Почётный


Зарегистрирован: 03.10.2015
Сообщения: 623
Откуда: Москва

Сообщение Ответить с цитатой
возможно дело не в стартере а в самой педали?

_________________
нет нужды ругать серв-нОВ, OFF-лов, один хр*н лучше тебя никто не сделает!!!
Ср Июн 12, 2019 10:56 pm Посмотреть профиль Отправить личное сообщение
ive_tector
Свой


Зарегистрирован: 13.08.2010
Сообщения: 283
Откуда: Москва

Сообщение Ответить с цитатой
vadim800 писал(а):
возможно дело не в стартере а в самой педали?

На холостых обгазовался и всё норм

_________________
Iveco eurocargo 2002г.tector 6
Чт Июн 13, 2019 3:07 am Посмотреть профиль Отправить личное сообщение Отправить e-mail
vadim800
Почётный


Зарегистрирован: 03.10.2015
Сообщения: 623
Откуда: Москва

Сообщение Ответить с цитатой
как вариант конечно, правда авто другое, ну мало ли... http://www.iveco.su/forum/t28247.html

_________________
нет нужды ругать серв-нОВ, OFF-лов, один хр*н лучше тебя никто не сделает!!!
Чт Июн 13, 2019 10:29 am Посмотреть профиль Отправить личное сообщение
Adsense




Сообщение Зарегистрируйтесь чтобы убрать рекламу
Показать сообщения:    

Ответить на тему    Iveco Клуб » Iveco EuroCargo Часовой пояс: GMT + 3
На страницу 1, 2, 3  След.

 
Перейти: 
Похожие темы
Тема Автор Форум Ответов Добавлено
Нет новых сообщений Глохнет после смены топливного фильтра Mopk87 Iveco Daily 6 Сб Июл 20, 2019 10:28 pm Посмотреть последнее сообщение
Нет новых сообщений глохнет на ходу sergun23 Двигатель Iveco Daily 3 Пт Июн 14, 2019 7:24 am Посмотреть последнее сообщение
Нет новых сообщений Глохнет машина. Отключается все. Руслан15 Iveco Daily 5 Пт Май 03, 2019 10:36 am Посмотреть последнее сообщение
Нет новых сообщений Глохнет двигатель при загорании лампо... Руслан15 Iveco Daily 1 Вс Апр 21, 2019 7:02 pm Посмотреть последнее сообщение
Нет новых сообщений Глохнет на холодную Михаил676 Iveco Daily 1 Чт Мар 14, 2019 10:54 pm Посмотреть последнее сообщение



Iveco Forum recognizes that "Iveco", it's logos and various model names are registered trademarks of Iveco (Industrial Vehicles Corporation). These terms are used for identification purposes only. Iveco.su is not affiliated with Iveco (Industrial Vehicles Corporation), or any other company listed here.
Copyright © 2005-2017 Ивеко форум. Все вопросы направляйте на forum@iveco.su